Page 1 sur 1

Mozilla

MessagePosté: Mer 17 Fév 2010 16:02
de magali
Quand je veux aller sur le forum avec Mozilla, que je me connecte avec mon pseudo et mots de passe, dès que je reviens sur l'index je suis automatiquement déconnectée.

Qui peut m'aider?

Re: Mozilla

MessagePosté: Mer 17 Fév 2010 22:10
de cora
Moi c'est pareil! Du coup je repasse par internet explorer juste pour aller sur le forum de passionhand

Re: Mozilla

MessagePosté: Mer 17 Fév 2010 22:26
de Michel
ben moi c'est l'inverse ... obligé par moment de passer avec firefox sinon même symptôme que mag et cora, mais avec IE

Re: Mozilla

MessagePosté: Jeu 18 Fév 2010 00:19
de cora
C'est dingue ça! C'est géographique :mdr: ? Il y inversion dès qu'on quitte Montpellier?? :mrgreen:

Re: Mozilla

MessagePosté: Jeu 18 Fév 2010 11:16
de Lanat
Ben... moi j'ai toujours utilisé Firefox, et tout fonctionne on dirait. Je croiserais bien les doigts en espérant que ça dure, mais après c'est trop difficile pour taper sur le clavier.

Re: Mozilla

MessagePosté: Jeu 18 Fév 2010 14:58
de Maurice
Pas de problème de connexion avec IE sur PC ou Safari sur Mac... :cool:

Re: Mozilla

MessagePosté: Mer 10 Mar 2010 23:04
de nadineh
moi je ne sais pas ce que j utilise (internet explorer??) mais nous sommes partis au Costa Rica et Nicaragua (entre les matchs de ligue des champions, 2° quinzaine de février en gros) et je n'ai pas pu me connecter du tout sur passionhand...(donc encore moins sur le forum!), ni avec mon portable, ni sur fixe.
je n'ai pas eu de pb avec mes autres connections et on a pu suivre Moscou Montpellier sur ehftv un matin vu le décalage horaire (au bord de la piscine par au moins 30°, pour vous faire saliver!)